Не установлен модуль криптографии «Такском-Сертификаты» или расширение для браузера

Сообщение:
возникает, если на рабочем месте не установлены модуль криптографии или расширение для браузера.

Убедитесь, что:

  1. Вы входите в систему с помощью одного из браузеров: IE, Google Chrome или Yandex.Browser.
  2. Установлена компонента «Такском-Сертификаты».
  3. Установлено расширение для браузера (если вы используете Google Chrome или Yandex.Browser).

Если расширение или компонента не установлены, установите их.