О версиях «КриптоПро» в 2022 году

1751 просмотр
10.02.2022 18:39

Кому нужна исключительно «КриптоПро CSP 5.0»?

Тем, кто работает одновременно и в ЕГАИС «Алкоголь», и в других системах. «КриптоПро CSP 4.0» не поддерживает токены со встроенной криптографией. Таким образом, без «КриптоПро CSP 5.0» электронную подпись «не видят» никакие системы, кроме ЕГАИС – вы не сможете зайти на порталы, заверить и отправить документы, используя свою ЭП.

В каком случае я могу использовать «КриптоПро CSP 4.0»?

Если вы работаете в любой из систем, кроме ЕГАИС «Алкоголь», до окончания срока действия сертификата соответствия, вы можете использовать «КриптоПро CSP 4.0».

Какая версия «КриптоПро CSP» больше не может использоваться вообще?

Версии, ниже 4.0. Для Windows 11 подходит только версия «КриптоПро CSP» 5.0 R2 или выше.

 Покупайте «КриптоПро» в «Такскоме» – компания обладает статусом официального дилера продуктов этой торговой марки.

Отправить
Запинить
Поделиться

Свои замечания и предложения отправляйте на brand@taxcom.ru

Ответы на вопросы по теме

Еще ответы на вопросы

Мы всегда готовы вам помочь

Оставьте свой номер, если возникли вопросы. Мы перезвоним и поможем со всем разобраться

Просьба заполнить имя, чтобы консультант знал как к вам обращаться
Заполните поле телефон, чтобы консультант вам перезвонил